Requirements

Improve your Performance by 2000%

Entity Framework Version

  • Entity Framework 6.x
  • Entity Framework < 6

Database Provider

  • SQL Server 2008+
  • SQL Azure
  • SQL Compact
  • Oracle